Your browser does not support JavaScript!
:::
:::
【漏洞預警】Google Chrome 存在繞過安全性限制等弱點,請使用者儘速更新!

Google Chrome 38.0.2125.101 之前版本,惡意人士可透過引誘使用者瀏覽事先建立的惡意網頁後,便可能讓使用者系統受駭。

 

教育機構ANA通報平台

 

發佈編號        TACERT-ANA-2014102411100000 

發佈時間        2014-10-24 11:25:36

事故類型        ANA-漏洞預警       

發現時間        2014-10-24 00:00:00

影響等級           

       

[主旨說明:]【漏洞預警】Google Chrome 存在繞過安全性限制等弱點,請使用者儘速更新!

[內容說明:]

 

轉發HiNet SOC 漏洞/資安訊息警訊

 

Google Chrome 存在繞過安全性限制等多項弱點,惡意人士可透過引誘使用者瀏覽事先建立的惡意網頁後,便可能取得機敏資訊、規避部份安全限制等讓使用者系統受駭之安全性弱點。

 

目前已知會受到影響的版本為 Google Chrome 38.0.2125.101 之前版本,HiNet SOC 建議使用者應儘速上網更新,以降低受駭風險。

 

細節描述:

Google Chrome 存在繞過安全性限制等多項弱點:

(1)存在V8 引擎和IPC 的錯誤,可被惡意使用者利用於沙箱外執行任意程式碼。

(2)存在PDFium 錯誤被利用來取得不當的讀取權限。

(3)存在多個使用釋放後記憶體錯誤(use-after-free)

(4)Session管理中,存在型別混亂的錯誤。

(5)存在V8 XSS 審核錯誤,可被利用洩露某些訊息。

(6)存在的錯誤可被用來規避沙箱的權限控管。

(7)存在V8 引擎的綁定錯誤,可被利用來釋放assert 函式。

 

遠端攻擊者可透過這些弱點在用戶系統執行任意程式碼、洩露機敏性資訊、規避部份安全限制。

HiNet SOC 建議使用者應儘速上網更新,並勿隨意瀏覽來源不明的網頁以及開啟郵件附加檔案,以降低受駭風險。

 

[影響平台:]

 

Google Chrome 38.0.2125.101 之前版本

 

[建議措施:]

 

手動下載安裝:

Google Chrome 38.0.2125.101 ()之後版本

網址:http://www.google.com/intl/zh-TW/chrome/

 

[參考資料:]

 

1. http://googlechromereleases.blogspot.tw/2014/10/stable-channel-update.html

 

2. http://secunia.com/advisories/61755/

 

教育機構資安通報應變小組

網址:https://info.cert.tanet.edu.tw/

專線電話:07-5250211

網路電話:98400000

E-Mailservice@cert.tanet.edu.tw

 

資訊中心敬啟

 

瀏覽數  
將此文章推薦給親友
請輸入此驗證碼
Voice Play
更換驗證碼
最後更新日期
2017-09-26